Форум автозвука и установки музыки в автомобиль
Показано с 1 по 6 из 6

Проблема с каналами усилителя

  1. #1
    Энтузиаст Стажер
    Репутация
    Репутация: 0
    Регистрация
    15.03.2018
    Город/село
    Томск
    Сообщений
    13
    Спасибо (Раздал)
    0
    Спасибо (Получил)
    0

    Проблема с каналами усилителя

    ГУ - Пионер 580 (режим NW)
    Усилитель - German Maestro (режим 4 канала)
    Подключены динамики поканально мидбасы+твиттеры
    Межблоки самопал, экпан припаян со стороны ГУ
    1-2 каналы - твиттеры
    3-4 каналы - мидбасы


    имею следующую проблему:
    заметил что перестал играть левый твиттер.
    Стал диагностировать следующим образом:
    1) отключил все тюльпаны
    2) вставил один тюльпан в усилитель (Ch1) и в ГУ FR(R) - играет правый твиттер уверенно
    3) переткнул этот тюльпан в ГУ FR(L) - тоже играет правый твиттер уверено
    4) Переткнул этот тюльпан в усилителе в Ch2 и в ГУ FR(R) - все равно играет правый твиттер, правда еле слышно. левый вообще не играет
    5) Переткнул в ГУ FR(L) - все равно играет правый твиттер, правда еле слышно. левый вообще не играет


    Что-за ерунда? Пробовал и другой тюльпан подменить, картина та же.
    Еще планирую поиграться акустическими проводами но со стороны усилителя все подключено нормально, провода не спутаны.

    если усилитель подпалил, может он так звук выдавать или все же беда в проводке? Хотя я его вообще не гонял почти, громкость не наваливал особо.

    Может кто сталкивался с такой проблемой?


    Полезные темы:

  2. # 0+

    Если Вы впервые на нашем Форуме:

    1. Обратите внимание на список полезных тем в первом сообщении.
    2. Термины и наиболее популярные модели в сообщениях подсвечиваются быстрыми подсказками и ссылками на соответствующие статьи в МагВикипедии и Каталоге.
    3. Для изучения Форума не обязательно регистрироваться - практически весь профильный контент, включая файлы, картинки и видео, открыты для гостей.

    С наилучшими пожеланиями,
    Администрация Форума автозвука Магнитола


     

  3. #2
    Авторитет Мастер-приемщик
    Репутация Репутация Репутация Репутация
    Репутация Репутация Репутация Репутация Репутация Репутация Репутация Репутация Репутация Репутация Репутация Репутация
    Репутация: 490249 Аватар для chu0037
    Регистрация
    03.11.2014
    Город/село
    Россия-Орёл/Абхазия-Гулрипш ;)...
    Сообщений
    5,203
    Спасибо (Раздал)
    17146
    Спасибо (Получил)
    7659

    Re: Проблема с каналами усилителя

    Ползунками на усе поелозь-мож они загрязнены и подглючивают. . .


  4. #3
    Энтузиаст Стажер
    Репутация
    Репутация: 0
    Регистрация
    15.03.2018
    Город/село
    Томск
    Сообщений
    13
    Спасибо (Раздал)
    0
    Спасибо (Получил)
    0
    Автор

    Re: Проблема с каналами усилителя

    Цитата Сообщение от chu0037 Посмотреть сообщение
    Ползунками на усе поелозь-мож они загрязнены и подглючивают. . .
    Да нее, мне кажется причем тут ползунки. Попрос в том, почему с двух разных входных каналов усилителя играет один и тот же динамик, только в одном случае нормально, а во втором чуть слышно. И почему второй дин не играет


  5. #4
    Авторитет Мастер-приемщик
    Репутация Репутация Репутация
    Репутация Репутация Репутация Репутация Репутация Репутация Репутация Репутация
    Репутация: 780148 Аватар для Lexx69
    Регистрация
    14.09.2009
    Город/село
    Москва
    Сообщений
    7,684
    Спасибо (Раздал)
    5322
    Спасибо (Получил)
    9187
    Более 5 лет на форуме

    Re: Проблема с каналами усилителя

    Акустические поменяй местами для проверки... в данном случае "еле слышно" - это на уровне переходного затухания между каналами... скорее всего от пищалки или провод отвалился или она уже сдохла...


  6. #5
    Энтузиаст Стажер
    Репутация
    Репутация: 0
    Регистрация
    15.03.2018
    Город/село
    Томск
    Сообщений
    13
    Спасибо (Раздал)
    0
    Спасибо (Получил)
    0
    Автор

    Re: Проблема с каналами усилителя

    Цитата Сообщение от Lexx69 Посмотреть сообщение
    Акустические поменяй местами для проверки... в данном случае "еле слышно" - это на уровне переходного затухания между каналами... скорее всего от пищалки или провод отвалился или она уже сдохла...
    А почему с двух разных каналов на один и тот же динамик звук идёт?

    Отправлено с моего ONEPLUS A3003 через Tapatalk


  7. #6
    Авторитет Мастер-приемщик
    Репутация Репутация Репутация
    Репутация Репутация Репутация Репутация Репутация Репутация Репутация Репутация
    Репутация: 780148 Аватар для Lexx69
    Регистрация
    14.09.2009
    Город/село
    Москва
    Сообщений
    7,684
    Спасибо (Раздал)
    5322
    Спасибо (Получил)
    9187
    Более 5 лет на форуме

    Re: Проблема с каналами усилителя

    Цитата Сообщение от Thamper Посмотреть сообщение
    А почему с двух разных каналов на один и тот же динамик звук идёт?
    Так не с одним же уровнем... а потому, что


    Цитата Сообщение от Lexx69 Посмотреть сообщение
    "еле слышно" - это на уровне переходного затухания между каналами...



Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
  cc by-nc-sa