Форум автозвука и установки музыки в автомобиль
Показано с 1 по 4 из 4

Помогите.не включается усил

  1. #1
    Новичок Соискатель
    Репутация
    Репутация: 0
    Регистрация
    27.10.2017
    Город/село
    Сазоново
    Сообщений
    2
    Спасибо (Раздал)
    3
    Спасибо (Получил)
    0

    Помогите.не включается усил

    Перешел с китайской бошки на пионер 460.не включается усил.включается если Рем замкнуть на плюс ито саб играет очень тихо.на ремоуте ток есть(зажигает контрольку)


    Полезные темы:

  2. # 0+

    Если Вы впервые на нашем Форуме:

    1. Обратите внимание на список полезных тем в первом сообщении.
    2. Термины и наиболее популярные модели в сообщениях подсвечиваются быстрыми подсказками и ссылками на соответствующие статьи в МагВикипедии и Каталоге.
    3. Для изучения Форума не обязательно регистрироваться - практически весь профильный контент, включая файлы, картинки и видео, открыты для гостей.

    С наилучшими пожеланиями,
    Администрация Форума автозвука Магнитола


     

  3. #2
    Авторитет Мастер-приемщик
    Репутация Репутация Репутация
    Репутация Репутация Репутация Репутация Репутация Репутация Репутация Репутация Репутация Репутация Репутация Репутация
    Репутация: 816941 Аватар для Lexx69
    Регистрация
    14.09.2009
    Город/село
    Москва
    Сообщений
    7,923
    Спасибо (Раздал)
    5626
    Спасибо (Получил)
    9722
    Более 5 лет на форуме

    Re: Помогите.не включается усил

    Цитата Сообщение от bruver Посмотреть сообщение
    на ремоуте ток есть(зажигает контрольку)
    контрольке поуху сколько там вольт 5 или 12, а усю нет... воспользуйся мультиметром....
    А + питания еще наверное включали не отключая рем от ГУ...
    Тихо-громко, это уже настройки и остальная коммутация...


  4. #3
    Новичок Соискатель
    Репутация
    Репутация: 0
    Регистрация
    27.10.2017
    Город/село
    Сазоново
    Сообщений
    2
    Спасибо (Раздал)
    3
    Спасибо (Получил)
    0
    Автор

    Re: Помогите.не включается усил

    Цитата Сообщение от Lexx69 Посмотреть сообщение
    контрольке поуху сколько там вольт 5 или 12, а усю нет... воспользуйся мультиметром....
    А + питания еще наверное включали не отключая рем от ГУ...
    Тихо-громко, это уже настройки и остальная коммутация...
    Пробовал кинуть Рем потолще и не помогло


  5. #4
    Авторитет Мастер-приемщик
    Репутация Репутация Репутация
    Репутация Репутация Репутация Репутация Репутация Репутация Репутация Репутация Репутация Репутация Репутация Репутация
    Репутация: 816941 Аватар для Lexx69
    Регистрация
    14.09.2009
    Город/село
    Москва
    Сообщений
    7,923
    Спасибо (Раздал)
    5626
    Спасибо (Получил)
    9722
    Более 5 лет на форуме

    Re: Помогите.не включается усил

    Цитата Сообщение от bruver Посмотреть сообщение
    Пробовал кинуть Рем потолще и не помогло
    А померить не пробовали? если в ГУ рем "поджареный" то кабель 000 Ga не поможет...
    Если на рем. меньше 9 вольт, то почти ни один усь не запустится...


Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
  cc by-nc-sa