Форум автозвука и установки музыки в автомобиль
Показано с 1 по 3 из 3

После замены ГУ не играет саб.

  1. #1
    Активист Установщик
    Репутация Репутация Репутация Репутация Репутация Репутация Репутация Репутация Репутация Репутация Репутация
    Репутация: 24647 Аватар для kentara
    Регистрация
    23.04.2011
    Город/село
    Питер
    Сообщений
    319
    Спасибо (Раздал)
    78
    Спасибо (Получил)
    214

    После замены ГУ не играет саб.

    Всем приветы!

    Вопщем ситуация следующая.
    Была система штатная, голова, 4 динамика по салону и саб. Все питалось штатным усилком. Поменял голову, нашел таки распиновку и новую голову состыковал со штатной системой. Причем, использовал линейные выходы с магнитолы, усилок ведь есть какойта. Вопщем саб работает, диафрагма ходит, но на таком минимальном уровне, что его просто не чуствуешь. Настройки головы перекрутил уже сто раз, лучше не стало. Усилок крутилок не имеет. Почему саб не играет?
    Есть еще хитрость, штатная проводка. На усилок уходят для каждого динамика по два провода и земля. Судя по всему это фаза и противофаза подаются отдельно. Или не так? Сейчас все подключено на угад, взято по одному проводу для каждого динамика и земля, второй провод просто заизолирован. Динамики играют вполне себе ничего. А вот провода для саба состоят не из 3-х как на динамики а из 5и...Я так понял что это 2 фазы 2 противофазы и земля общая, взял два провода на разные выходы и землю,остальное заизолировал.В итоге саб начинает отрабатывать нормально только на максимальной громкости.
    Ух...Понаписал...Не судите строго, расспрашивайте, может с вашей помощью разберусь что к чему.
    Ах,да, голова пионер Р3700, усилок вероятно тоже пионер. Машина лексус ГС300 1-го поколения.
    Нашел схему для магнитолы
    Нажмите на изображение для увеличения
Название: 6361page1.jpg
Просмотров: 13
Размер:	221.7 Кб
ID:	111926Нажмите на изображение для увеличения
Название: 6361page3.jpg
Просмотров: 13
Размер:	202.3 Кб
ID:	111924Нажмите на изображение для увеличения
Название: 6361page2.jpg
Просмотров: 11
Размер:	211.5 Кб
ID:	111925
    И вот как выглядят провода, те что в серой оплетке
    Нажмите на изображение для увеличения
Название: 05_3PlugsBehindStereo,BlueIsDisassembled.JPG
Просмотров: 16
Размер:	93.7 Кб
ID:	111923


    Полезные темы:

  2. # 0+

    Если Вы впервые на нашем Форуме:

    1. Обратите внимание на список полезных тем в первом сообщении.
    2. Термины и наиболее популярные модели в сообщениях подсвечиваются быстрыми подсказками и ссылками на соответствующие статьи в МагВикипедии и Каталоге.
    3. Для изучения Форума не обязательно регистрироваться - практически весь профильный контент, включая файлы, картинки и видео, открыты для гостей.

    С наилучшими пожеланиями,
    Администрация Форума автозвука Магнитола


     

  3. #2
    Местный Бригадир
    Репутация Репутация Репутация Репутация Репутация Репутация Репутация Репутация Репутация Репутация Репутация Репутация
    Репутация: 44251 Аватар для Slide
    Регистрация
    06.12.2008
    Город/село
    г.Лобня М.О.
    Сообщений
    1,050
    Спасибо (Раздал)
    459
    Спасибо (Получил)
    381

    Re: После замены ГУ не играет саб.

    А что за саб ? Етот штатный усилок (пионер) гЫ врятли лучше встроенного уся ГУ...Фазы противофазы , в данном случае считаю что тестер рулит...Прозванивай...Вобще мозх рушиться от того, что Вы наподсоединяли...Кстати линейных на нижней фотке , как не старался я неувидел...


  4. #3
    Местный Бригадир
    Репутация
    Репутация Репутация
    Репутация: 111020 Аватар для PavelTLT
    Регистрация
    12.02.2011
    Город/село
    Тольятти
    Сообщений
    1,468
    Спасибо (Раздал)
    831
    Спасибо (Получил)
    1002
    Более 5 лет на форуме

    Re: После замены ГУ не играет саб.

    Цитата Сообщение от kentara Посмотреть сообщение
    новую голову состыковал со штатной системой.
    Подробно опиши, какие провода ГУ с какими проводами по схеме состыковал. Для начала.

    Цитата Сообщение от kentara Посмотреть сообщение
    Сейчас все подключено на угад, взято по одному проводу для каждого динамика и земля, второй провод просто заизолирован.
    Это ты сделал после смены ГУ или раньше установщики "начудили" ?


Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
  cc by-nc-sa