Форум автозвука и установки музыки в автомобиль
Страница 5 из 31 ПерваяПервая 12345678915 ... ПоследняяПоследняя
Показано с 41 по 50 из 310

Беда. Высокочастотный свист из динамиков

  1. #41
    Энтузиаст Стажер
    Репутация Репутация Репутация Репутация Репутация Репутация
    Репутация: 1500 Аватар для krolik131287
    Регистрация
    18.01.2009
    Город/село
    Воронеж
    Сообщений
    18
    Спасибо (Раздал)
    6
    Спасибо (Получил)
    0

    Re: Беда. Высокочастотный свист из динамиков

    Цитата Сообщение от VoVaN Посмотреть сообщение
    ЧО???
    Ну усилители нормально работают! Межблок заменил! Главное я не пойму, почему только когда заводишь наводки ловит! Более того, сам усилитель внутри магнитолы их не ловит...Может у внешнего чувствительность очень высокая к качеству сигнала придерается... Я пробовал даже с пережатым межблоком подключать внешнее устройство и всё работало чисто, даже когда заводил


  2. # 1+

    Если Вы впервые на нашем Форуме:

    1. Обратите внимание на список полезных тем в первом сообщении.
    2. Термины и наиболее популярные модели в сообщениях подсвечиваются быстрыми подсказками и ссылками на соответствующие статьи в МагВикипедии и Каталоге.
    3. Для изучения Форума не обязательно регистрироваться - практически весь профильный контент, включая файлы, картинки и видео, открыты для гостей.
    С наилучшими пожеланиями,
    Администрация Форума автозвука Магнитола


     

  3. #42
    Энтузиаст Стажер
    Репутация Репутация Репутация Репутация Репутация Репутация
    Репутация: 1500 Аватар для krolik131287
    Регистрация
    18.01.2009
    Город/село
    Воронеж
    Сообщений
    18
    Спасибо (Раздал)
    6
    Спасибо (Получил)
    0

    Re: Беда. Высокочастотный свист из динамиков


    Вот как выглядит вся конструкция


  4. #43
    дайте йаду! Мастер-приемщик
    Репутация
    Репутация Репутация Репутация Репутация Репутация Репутация Репутация Репутация Репутация Репутация Репутация Репутация
    Репутация: 602916 Аватар для VoVaN
    Регистрация
    31.01.2007
    Город/село
    Москва, СЗАО
    Сообщений
    8,093
    Спасибо (Раздал)
    2105
    Спасибо (Получил)
    2942
    Более 5 лет на форуме

    Re: Беда. Высокочастотный свист из динамиков

    krolik131287, читай форум.
    больше не могу.


  5. #44
    Энтузиаст Стажер
    Репутация Репутация Репутация Репутация Репутация Репутация
    Репутация: 1500 Аватар для krolik131287
    Регистрация
    18.01.2009
    Город/село
    Воронеж
    Сообщений
    18
    Спасибо (Раздал)
    6
    Спасибо (Получил)
    0

    Re: Беда. Высокочастотный свист из динамиков

    Цитата Сообщение от VoVaN Посмотреть сообщение
    krolik131287, читай форум.
    больше не могу.
    Ты о чём? Можно хоть определиться о чём читать?


  6. #45
    Энтузиаст Стажер
    Репутация
    Репутация: 0 Аватар для ZondR
    Регистрация
    18.01.2009
    Город/село
    г.Томск
    Сообщений
    36
    Спасибо (Раздал)
    4
    Спасибо (Получил)
    0

    Re: Беда. Высокочастотный свист из динамиков

    Та же проблема! вчера собрал свою систему
    Pioneer 88rs - Adagio BST 150.4 - Focal VR
    При включении гу хлопок в динамиках, при проигрывании небольшой свист и шипение, при заведенном двигателе все усиливается и начинает свистеть в месте с оборотами двигателя.
    В моем случае я грешу на межблок на сабовое звено т.к это мистери, решил с экономить на проводах остальное два daxx. Или же отгорела масса на гу, при подключении. Возможно нужно прокинуть отдельный минус на усь. Буду искать причину, думаю все решаемо! Читал где то в теме что заземление лилейников на корпус гу не есть гуд для ГУ, так ли это ?
    krolik131287 В факе есть хорошая тема про шумы, советую почитать


  7. #46
    Энтузиаст Стажер
    Репутация
    Репутация: 0
    Регистрация
    06.05.2008
    Сообщений
    16
    Спасибо (Раздал)
    0
    Спасибо (Получил)
    0

    Re: Беда. Высокочастотный свист из динамиков

    Я тож долго пытался бороться с этим ёб..ым свистом! В конце концов отнёс ГУ в ремонт и теперь радуюсь отличным звуком!...на любых оборотах!!!!


  8. #47
    Энтузиаст Стажер
    Репутация Репутация Репутация Репутация
    Репутация: 600
    Регистрация
    18.03.2007
    Город/село
    Москва
    Сообщений
    50
    Спасибо (Раздал)
    22
    Спасибо (Получил)
    5

    Re: Беда. Высокочастотный свист из динамиков

    Хелп! многое почитал, многое из предложенного пробовал. Проблема осталась - свист при включенном двигателе.
    Имею ГУ Накамичи 500, усь четырехканальный Dark Blue 4. силовые с одной стороны, межблочники с другой. Проявляется свист если к усилителю подключаю обе пары межблочников. Если подключаю любую одну пару, то свиста нет - причем не важно какую и в какой вход. Стоит воткнуть хоть один штекер на вторую пару уся - сразу небольшой фон/свист, еле меняющий тональность при изменении оборотов двигателя.
    на ГУ массу давал.
    внешние контакты межблочников с массой объединял.


  9. #48
    Авторитет Старший мастер
    Репутация Репутация Репутация Репутация
    Репутация Репутация Репутация Репутация Репутация Репутация Репутация Репутация Репутация Репутация Репутация Репутация Репутация Репутация Репутация
    Репутация: 980601 Аватар для ug51
    Регистрация
    28.11.2008
    Город/село
    Кандалакша Мурманская обл.
    Сообщений
    4,315
    Спасибо (Раздал)
    14216
    Спасибо (Получил)
    13683
    Более 5 лет на форуме

    Re: Беда. Высокочастотный свист из динамиков

    Цитата Сообщение от Mucho Посмотреть сообщение
    Хелп! многое почитал, многое из предложенного пробовал. Проблема осталась - свист при включенном двигателе.
    Имею ГУ Накамичи 500, усь четырехканальный Dark Blue 4. силовые с одной стороны, межблочники с другой. Проявляется свист если к усилителю подключаю обе пары межблочников. Если подключаю любую одну пару, то свиста нет - причем не важно какую и в какой вход. Стоит воткнуть хоть один штекер на вторую пару уся - сразу небольшой фон/свист, еле меняющий тональность при изменении оборотов двигателя.
    на ГУ массу давал.
    внешние контакты межблочников с массой объединял.
    Провода как прокладывали? Машина ? Установка, подключение Уся ? Марка проводов?


  10. #49
    Энтузиаст Стажер
    Репутация Репутация Репутация Репутация
    Репутация: 600
    Регистрация
    18.03.2007
    Город/село
    Москва
    Сообщений
    50
    Спасибо (Раздал)
    22
    Спасибо (Получил)
    5

    Re: Беда. Высокочастотный свист из динамиков

    До этого у меня стояла система с 6-ти канальником и на поканалку 3-х полосный фронт, и двухканальник на саб. Устанавливали специалисты. Как выяснилось, замена межблочников (например, на DLS) не меняет сути. Всё работало нормально, но недавно 6-ти канальник вышел из строя. на холодную поработает пару минут, затем звук разом пропадал. Если выкрутить сильно громкость - то начинал играть. При этом на сам 6-ти канальник внутри себя сильно шипел. Я решил заменить оба на два четырех-канальника. Так что прокладка у меня не меняется. т.е. заменил и всё. Провода не перекладывал.
    Машина мерседес ML W163, усилители были установлены под задними сидениями один слева, другой справа. При этом силовые приходят с одной стороны кузова, межблочники и звуковые с другой. Так же присутствует активный кросс на 6 каналов - для фронта.
    Едиснвенное отличие при замене усилителей- теперь у меня один стоит на другом. Но проводка полностью сохранилась.
    Но для чистоты экспириментов я один усь убрал, эксперементирую с другим. Кросс не использую. Т.е. беру 2 межблочных (Front и Rear) и подаю на 2 входа одного 4-х канального уся. Если одна любая пара - фона/писка нет, если добавляю второй - появляется. Нигде межблочники с силовыми не пересекаются.
    Уффф. надеюсь, на запутано описал.
    PS после этого я пробовал другие 2 межблочника - пускал по "воздуху". фон остался. Но заметил, что если ни одна пара не подключена - уровень фона едва слышен! Если одна пара - тот же уровнеь фона, но если добавляю вторую - фон усиливается. Отсюда вопрос - если на усь не подается ни одна пара на входы - откуда берется фон/писк?
    спасибо за подсказки.
    Буду завтра экспериментировать - пробовать с каждым усем по по отдельности: не подключая межблочники ,подключать по одному акустические кабели, слушать есть фон или нет.
    В итоге


  11. #50
    Новичок Соискатель
    Репутация
    Репутация: 0
    Регистрация
    24.04.2009
    Город/село
    Vinnitsa
    Сообщений
    1
    Спасибо (Раздал)
    0
    Спасибо (Получил)
    0

    Re: Беда. Высокочастотный свист из динамиков

    Цитата Сообщение от Mucho Посмотреть сообщение
    Хелп! многое почитал, многое из предложенного пробовал. Проблема осталась - свист при включенном двигателе.
    Имею ГУ Накамичи 500, усь четырехканальный Dark Blue 4. силовые с одной стороны, межблочники с другой. Проявляется свист если к усилителю подключаю обе пары межблочников. Если подключаю любую одну пару, то свиста нет - причем не важно какую и в какой вход. Стоит воткнуть хоть один штекер на вторую пару уся - сразу небольшой фон/свист, еле меняющий тональность при изменении оборотов двигателя.
    на ГУ массу давал.
    внешние контакты межблочников с массой объединял.
    Была подобная проблема, тоже фонило при подключении второй линейки. Долго боролся с фоном оказалось что провод REMOTE надо было кинуть отдельно от линейного.
    Сейчас подобная проблема на другой машине, на незаведенном двигателе слышно как работает моторчик лазера и т.д. на заведенной полный #####, пробовал все не помагает, походу проблема в усилке, но его уже тоже весь перерыл вроди все нормально. Если есть идеи поделитесь.


Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
  cc by-nc-sa